Cadastrei um novo funcionário no MaxManager porém ele não aparece no cadastro de procedimentos


Descrição 

Foi feito o cadastramento de um funcionário no MaxManager e preciso relacionar este funcionário a um procedimento de aprovação, porém o funcionário não aparece na tela de cadastro de procedimentos, o que pode ter ocorrido ?

Causa 

Após cadastrar um funcionário, para que o mesmo apareça na tela de cadastro de procedimentos, é necessário que você efetue a associação do funcionário a um usuário do MaxManager.

Somente aparecerão no cadastro de procedimentos, funcionários que estiverem associados a um usuário.

Solução

Clique aqui para ver o procedimento de cadastramento de um funcionário no MaxManager e clique aqui para ver os procedimento de associação do funcionário a um usuário do MaxManager.
Compartilhe!

Isso pode te interessar!

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *