Descrição
Quando tento enviar uma NF-e para o SEFAZ ou clico no botão Verificar SEFAZ da tela de Nota Fiscal Eletrônica, ele me retorna a mensagem “Serviço Paralizado sem Previsão”
Causa
Esta mensagem de rejeição ocorre por uma instabilidade no SEFAZ, porque a SEFAZ está instável ou indisponível e não consegue processar a solicitação.
Solução
É necessário entrar em contato com a SEFAZ para verificar o motivo da instabilidade e se será necessário entrar em contingência, ou então aguarde alguns instantes para verificar se a instabilidade seja resolvida.