Descrição
Ao tentar efetuar um lançamento nas seguintes rotinas:
- Cotação de Compra
- Pedido de Compra Manual
- Lançamento de Nota Fiscal de Entrada
- Lançamento de Vales
- Necessidade de Compra por Fornecedor
Poderá ser emitida para você a seguinte mensagem:
Causa
Esta mensagem ocorre quando você esta tentando efetuar o lançamento de um fornecedor que não atende o município da filial que esta selecionada em seu lançamento. Isto porque este fornecedor teve o cadastro dos municípios que atende definidos no Cadastro de Região de Entrega de Fornecedores.
Solução
Para solucionar a mensagem, certifique-se de que a filial selecionada é a correta que deseja utilizar no lançamento, se for, verifique ou solicite para o responsável verificar, se o município da sua filial está contemplada no cadastro de região de entrega do fornecedor.
Se o município de sua filial não estiver contemplado no cadastro de região de entrega do fornecedor, solicite a sua inclusão.