DESCRIÇÃO
Ao tentar acessar o sistema e informar a senha, retorna a mensagem de Usuário Bloqueado.

CAUSA
O bloqueio de um usuário pode acontecer por dois motivos:
- Bloqueio realizado pelo administrador do sistema
- O administrador do sistema pode arbitrariamente, pelo cadastro de usuários, selecionar um usuário e bloqueá-lo, este bloqueio pode ser temporário ou definitivo

- Tentativa de acesso com senha inválida por mais de três vezes
- Se o usuário tentar acessar o seu login e errar a sua senha por mais de três vezes, o MaxManager por segurança, irá bloquear o usuário para impedir uma possível tentativa de invasão por alguma pessoa que não seja autorizada

SOLUÇÃO
O desbloqueio deve ser feito por um usuário com perfil de supervisor ou gestor, acessando a seguinte rotina no sistema:
Sistema > Painel de Controle > Cadastro de Usuários
Localize o usuário bloqueado, acesse seu cadastro e em situação coloque Ativo, se preferir atualize a senha. Após salvar as alterações, o acesso será restabelecido.



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