DESCRIÇÃO
Ao tentar processar uma nota fiscal no sistema, pode surgir a seguinte mensagem de rejeição da SEFAZ:
“Rejeição: IE do destinatário não está ativa na UF.”
Essa rejeição ocorre quando a Inscrição Estadual (IE) informada para o destinatário (unidade de negócio) não está ativa na base da SEFAZ do estado de destino.

CAUSA
No MaxManager, cada unidade de negócio tem um cadastro com sua respectiva Inscrição Estadual. Esse erro significa que:
A IE informada está incorreta;
Ou a IE realmente está inativa ou inválida junto à SEFAZ.
Exemplo abaixo de uma IE não habilitada.

SOLUÇÃO
Você pode resolver esse erro com os passos abaixo:
- Acesse o menu:
Sistema > Cadastros Gerais > Básicos > Cadastro de Unidade de Negócio
- Verifique se a Inscrição Estadual está preenchida corretamente.
- Confirme com a sua contabilidade se essa IE está ativa na SEFAZ do estado correspondente.
- Caso a IE esteja incorreta ou inativa:
- Atualize o campo com a informação correta e ativa.
- Após o ajuste, volte até a tela do emissor, selecione a nota rejeitada e clique em “Processar Nota” novamente.
Também, estaremos à disposição no Chat On-Line, caso necessite de alguma informação adicional, ou através do endereço no link abaixo para abertura de tickets/tarefas para o Suporte Técnico na Área Help Desk Novo, conforme endereço abaixo:
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